+ Antworten
Ergebnis 1 bis 1 von 1

Thema: "Nach einem Wipe/IT Policy löschung kein BB App World App mehr da....!

  1. #1
    Avatar von Nobsie
    Modell
    Blackberry Storm 9520/9520/Z10
    Firmware
    v.5.0.0.973/v5.0.0.1077/v10.2.1.537
    Desktop
    6.0.0.6.9/ win xp
    Provider
    O2 / --/ CONGSTAR Prepaid
    BB-Option
    Keine BB-Option
    PIN
    3113ACCD/315EB0A6/BB-962D

    Registriert seit
    03.11.2013
    Ort
    Münsterland
    Beiträge
    3

    Standard "Nach einem Wipe/IT Policy löschung kein BB App World App mehr da....!

    Hallo zusammen,
    habe jetzt nach dem stressigen Jahresanfang endlich mal Zeit an diesem Wochenende gefunden mich mal um meine BB zu kümmern, die einig kleine Probleme hatten,da wäre:
    Habe mir nachdem mich mein BB9500 " verlassen" hatte,(Einzelne Tastenfunktionenn auf dem Touchsreen nicht mehr bedienbar/Totalausfälle) mir vor 2 Wochen ein gebrauchtes BB9520 in guten Zustand bei E-Bay ersteigert, habe es letzte Woche bekommen und wollte es dann gestern natürlich konfigurieren,etc...! Tja, was der gute Mann "vergessen" hat zu erwähnen in der Art.beschr. das es ein FirmenBB ist mit IT Policy und Sperren im Kennwort/Timeout/Holster!
    Also, Ärmel hoch und im Internet/Forum so lange die Threats gelesen/gesucht, bis Ich auf die Anleitung der IT Policy Löschung/"Wipen"mit dem BBToolkit gestossen bin. Nach einigen Zaudern habe Ich mich dann doch getraut/entschlossen dies nach der Anleitung und dem BB Toolkit durchzuführen, und siehe da, es hat perfekt funktioniert, streng nach der Anleitung!(Super Dank an Ninino, der es glaube Ich verfasst hat)
    Nach dem Wipen fehlte mir nur die BB App World App, komisch, nach der Aktion habe Ich den DM gestartet um meine Kontakte zu laden, da hat er erst mal noch ein Update durchgeführt ,was auch gut gelaufen ist, nach dem Wipen/Scrubbing hat er einwandfrei wieder gestartet. Ich bin im Moment ratlos was Ich verkehrt gemacht habe.
    Zudem Ich nach dem Erfolgserlebniss meinen zweiten Problemfall (BB9520) rangetraut habe, die Probleme Ich sozusagen selber verursacht habe,mit einem desolaten missglückten Versuch vor Weihnachten dort einen "Wipe" durchzuführen! Und jetzt ein kompletten "Wipe" mit neuer Software von VF, genau nach eurer Anleitung durchgeführt habe, auch da, Super perfekt gelaufen, hier keine Fehlermeldungen mehr (Uncought Exceptions:Java.lang.NullPointer,etc.)!
    Hier ist die BB App World App noch vorhanden, habe auch alle Häkchen beim Laden sauber gesetzt! Das weiter Problem ist da Ich kein BIS habe sondern nur WLan zuhause , kriege Ich auch von der BB Side mit dem DM das App nicht geladen, Keine Ahnung wieso!

    Vielleicht weiss einer Rat was Ich da noch machen/versuchen kann die App wieder zu laden?

    Schöne Grüße
    Nobsie
    Geändert von Nobsie (02.02.2014 um 17:21 Uhr)

+ Antworten

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 29.08.2013, 06:23
  2. Antworten: 9
    Letzter Beitrag: 05.06.2012, 11:34
  3. Antworten: 1
    Letzter Beitrag: 26.01.2012, 00:53
  4. Auf der Suche nach einem neuen "Handy"
    Von Gast032 im Forum Neu hier
    Antworten: 1
    Letzter Beitrag: 15.10.2011, 14:39
  5. Antworten: 6
    Letzter Beitrag: 26.05.2010, 16:09

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein