+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Plötzlich Kennwortschutz im Gerät aktiviert/nicht wieder deaktivierbar - keine Policy

  1. #1

    Modell
    Blackberry Torch 9800
    Firmware
    6.4.0.142
    Provider
    O2
    BB-Option
    BIS

    Registriert seit
    12.08.2011
    Beiträge
    8

    Standard Plötzlich Kennwortschutz im Gerät aktiviert/nicht wieder deaktivierbar - keine Policy

    Hallo such jemanden, der eine gute Idee hat. Habe mein gebraucht erstandenes BB9810 (kein Firmengerät gewesen), Vodafone Branding, vor einigen Tage mit der 7.1OS über den Desktop Manager upgedated. War etwas kompliziert, habe aber nach Überwindung des Error507-Problems und entfernen der vendor.html . Habe dann, weil mir das als Anwendung gefiel, die AppLock gekauft+ installiert, ebenso wie die ClockApp.
    Nachdem ich dann eine Mediensynchronisation mit dem DesktopM gemacht hatte, tauchte plötzlich die Kennwort-Frage auf dem Gerät auf. Ich habe dann - warum weiß ich leider auch nicht so genau - das Gerätekennwort in den Einstellungen aktiviert. So, nun die ganzen schönen Apps hinfällig, weil ich ja eh wieder das Kennwort habe. Aber, .....ich kann das nun nicht mehr deaktivieren. Es ist keine IT-Policy auf dem Gerät. Es zeigt einfach das Schloss vor Kennwortschutz und ich krieg's nicht weg.
    Wer weiß Rat? Will nicht wieder einen neuen Update machen, um alles zu löschen. Hilfe! für alle Tipps dankbar. VWue

  2. #2

    BB-Option
    Keine BB-Option

    Registriert seit
    28.09.2009
    Beiträge
    676

    Standard AW: Plötzlich Kennwortschutz im Gerät aktiviert/nicht wieder deaktivierbar - keine Po

    Wenn Du vor der kennworteinstellung ein Schloss hast hilft nur das Zurücksetzen auf Werkszustand.
    backup vorher nicht vergessen
    [Nur registrierte User können Links sehen. ]

  3. #3

    Modell
    Blackberry Torch 9800
    Firmware
    6.4.0.142
    Provider
    O2
    BB-Option
    BIS

    Registriert seit
    12.08.2011
    Beiträge
    8

    Standard AW: Plötzlich Kennwortschutz im Gerät aktiviert/nicht wieder deaktivierbar - keine Po

    OH weh. Das wollte ich doch vermeiden. Mich interessiert natürlich immer noch, wie das zustande kam, obwohl keine Policy installiert ist. Das ist aber kein Bug von 7.1OS???
    Vielen Dank!

+ Antworten

Ähnliche Themen

  1. IT-Policy löschen nicht möglich?
    Von foggy im Forum Curve 8900
    Antworten: 15
    Letzter Beitrag: 01.11.2012, 16:58
  2. Antworten: 9
    Letzter Beitrag: 05.06.2012, 10:34
  3. [HowTo] Synchronisation mit Outlook funktioniert plötzlich nicht mehr ...
    Von daniel@liliensiek.de im Forum Bold 9900
    Antworten: 1
    Letzter Beitrag: 16.02.2012, 13:10
  4. Gerät lässt sich nicht mehr einschalten
    Von MarkoHH im Forum Bold 9780
    Antworten: 15
    Letzter Beitrag: 17.06.2011, 16:22
  5. Mails werden nicht vom Gerät gelöscht
    Von gewobag im Forum BES
    Antworten: 3
    Letzter Beitrag: 15.06.2011, 09:12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein